Hinweise


Willkommen

Navigation


Statistik
3104
Benutzer online
Mitglieder: 2.749.620
Themen: 999.924
Beiträge: 5.127.302

 
Antwort Themen-Optionen
Alt 26.04.11, 10:13   #1 (Permalink)
Benutzerbild von RaykoX
Mitglied seit: Jun 2010
Beiträge: 5
RaykoX ist offline
RaykoX
Member
 
Win7 x64 SP1 BIE -nur- das activation Tool?

Huhu liebe Leute,

Ich hab leider etwas scheisse gebaut, und zwar habe ich vor kurzem die BIE version vom ...März glaube ich installiert.

Gestern schon einmal, und gerade eben kam dann die Meldung in der Infobar: "Windows konnte nicht aktiviert werden". Geht aber auch von sich aus nach <1s wieder zu. Da dacht ich bügel ich das Tool sicherheitshalber nochmal drüber.

Tja denkste, Ich dachte ich hätte die Iso auf die neue Platte gezogen, scheinbar nicht. (Das war überhaupt der Grund für die Neuinstallation, neue Festplatte/Formatieren der alten)

Daher jetzt meine Bitte, könnte mir jemand nur das Aktivierungstool uploaden? Ich denke es ist sogar relativ egal von welcher Version, allerdings bin ich mir da nicht sicher. RS hab ich prem aber hoster ist total egal.

Danke schonmal!

PS: Jemand in den letzten Tagen das gleiche erlebt? Muss man überhaupt neu aktivieren? Sollte doch eigentlich nur alle 6 Monate sein...

Mit Zitat antworten Beitrag melden
Danke
3 Benutzer
   

Download 26.04.11, 10:13   Top
Mitglied seit: Jun 2010
Beiträge: 5
GulliBZ
Member
 
Win7 x64 SP1 BIE -nur- das activation Tool?




Alt 26.04.11, 10:20   #2 (Permalink) Top
Benutzerbild von ScaniaDriver
Mitglied seit: Jan 2009
Beiträge: 224
ScaniaDriver ist offline
ScaniaDriver
Member
 
Win7 x64 SP1 BIE -nur- das activation Tool?

Versuche es doch mit dem Loader von DAZ. Meine BIE - Version war auf einmal auch vom einen, auf den anderen Tag deaktiviert. Loader ausgeführt und alles war wieder aktiviert

 

Danke an alle Upper und Beteiligten hier in der Börse!
Mit Zitat antworten Beitrag melden
Danke
5 Benutzer
   
Alt 26.04.11, 10:32   #3 (Permalink) Top
Benutzerbild von abdalla
Mitglied seit: Dec 2008
Beiträge: 18
abdalla ist offline
abdalla
Member
 
Win7 x64 SP1 BIE -nur- das activation Tool?

Bios hack "slic 2.1" und nie wieder probleme mit updates und co ... dauerhaft
gibts einen netten FAQ/HowTo thread

Mit Zitat antworten Beitrag melden
Danke
3 Benutzer
   
Alt 26.04.11, 11:40   #4 (Permalink) Top
Benutzerbild von RaykoX
Threadstarter
Mitglied seit: Jun 2010
Beiträge: 5
RaykoX ist offline
RaykoX
Member
 
Win7 x64 SP1 BIE -nur- das activation Tool?

Okay, super, danke euch beiden schonmal. Grad nur Mittagspause aber ich werd mich heut abend mal über beides informieren und ausprobieren!

Mit Zitat antworten Beitrag melden
   
Alt 10.05.11, 10:47   #5 (Permalink) Top
Benutzerbild von RaykoX
Threadstarter
Mitglied seit: Jun 2010
Beiträge: 5
RaykoX ist offline
RaykoX
Member
 
Win7 x64 SP1 BIE -nur- das activation Tool?

Yo, sorry dass ich mich so lang nich gemeldet hab, war bissl stressig.

Hab die Variante von Scania genommen, danke dir nochmal!

@abdalla: Ich hätt lieber den slic genommen, hab mich auch belesen und hätt mir das auch locker zugetraut aber ging nicht weil ich die enterprise version hab. Dir aber auch nochmal danke!

Fals jemand in Zukunft das Problem hat - für das von mir beschriebene BIE release hat nur der DAZ loader funktioniert, aber mit jeder nicht enterprise version sollten beide funktionieren.

Mit Zitat antworten Beitrag melden
   
Alt 11.12.11, 17:04   #6 (Permalink) Top
Benutzerbild von boersemen
Mitglied seit: Jul 2010
Beiträge: 9
boersemen ist offline
boersemen
Member
 
Win7 x64 SP1 BIE -nur- das activation Tool?

Warum geht der Download nicht!!!???

Mit Zitat antworten Beitrag melden
   
Antwort


 


Themen-Optionen



Jetzt registrieren


Registrieren | Moderatoren | Impressum | Nutzungsbedingungen

Alle Zeitangaben in WEZ +1. Es ist jetzt 06:49 Uhr.

All trademarks are the property of their respective owners.
Copyright ©2008 - 2014 BoerseBZ