Willkommen

Navigation


 
Antwort Themen-Optionen
Alt 28.07.12, 18:02   #3326 (Permalink)
Benutzerbild von Asul777
Mitglied seit: Jul 2010
Beiträge: 11
Asul777 ist offline
Asul777
Member
 
 Mac OS X Yosemite 10.10.x - 10.7.x (BETA) | Server | Fragen & Antworten (Allgemein)

Also bei mir geht der Mac in Ruhezustand auch wenn noch aktive Downloads in der Liste sind. DL's werden eingefroren und starten erst wieder wenn der Mac aus dem Ruhezustand manuell zurückgeholt wird.

Mit MacOS 10.5 gabs das Problem nicht, da ging der Mac erst in den Ruhezustand wenn die Downloads fertig waren.

Einzige bisherige Lösung is Ruhezustand zu deaktivieren.

Gibs vllt. noch andere Lösungsvorschläge ?

Thx
LG

Mit Zitat antworten Beitrag melden
   
Alt 28.07.12, 19:46   #3327 (Permalink) Top
Benutzerbild von PNX81
Mitglied seit: May 2010
Beiträge: 2
PNX81 ist offline
PNX81
Member
 
 Mac OS X Yosemite 10.10.x - 10.7.x (BETA) | Server | Fragen & Antworten (Allgemein)

Zitat:
Zitat von Hunley09 Beitrag anzeigen
Hey Leute,
habe mir heute das OS X Mountain Lion von hir geladen und es mir schon auf das Usb geladen.... aber trd habe ich einen fehler.. wenn ich die Install so öffne steht da:
"Ihr Einkauf konnte nicht beendet werden. OS X Mountain Lion ist nicht mit diesem Computer Kompatibel."

Habe einen MacBook 4,1
Mit OS X 10.6.8
late 2008 is minimum (5.1)

Mit Zitat antworten Beitrag melden
   
Alt 28.07.12, 19:47   #3328 (Permalink) Top
Benutzerbild von PNX81
Mitglied seit: May 2010
Beiträge: 2
PNX81 ist offline
PNX81
Member
 
 Mac OS X Yosemite 10.10.x - 10.7.x (BETA) | Server | Fragen & Antworten (Allgemein)

hat bei mir n haufen zugriffsrechte zerschossen

Mit Zitat antworten Beitrag melden
   
Alt 28.07.12, 19:49   #3329 (Permalink) Top
Benutzerbild von vis7mac
Mitglied seit: Aug 2009
Beiträge: 800
vis7mac ist offline
vis7mac
Unix-Experte
 
 Mac OS X Yosemite 10.10.x - 10.7.x (BETA) | Server | Fragen & Antworten (Allgemein)

@dsching:
Ich habe ja auch nicht behauptet, dass es nicht *geht*, aber das Receipt ist auf jeden Fall nicht gültig .

@o0PKey0o:
Du kannst nur an Apple-IDs schicken (behaupte ich mal).
Dann musst du in Messages gehen, oben links auf das Plus und oben rechts dann die Namen eingeben. Fertig.

 

Bitte stellt nicht die ganze Zeit dieselben Fragen! Lest euch den ganzen Thread bzw. die letzten paar Seiten durch, wenn's schnell gehen muss wenigstens den Post #1.
Mit Zitat antworten Beitrag melden
   
Alt 28.07.12, 20:54   #3330 (Permalink) Top
Benutzerbild von Olli91
Mitglied seit: Aug 2009
Beiträge: 788
Olli91 ist offline
Olli91
Member
 
 Mac OS X Yosemite 10.10.x - 10.7.x (BETA) | Server | Fragen & Antworten (Allgemein)

Zitat:
Zitat von o0PKey0o Beitrag anzeigen
Kann mir mal bitte jemand sagen wie ich per iMessage Nachrichten an meine Freunde schicken kann? Die Handy Nummern von ihren iPhones sind unter Kontakte abgespeichert. Von einem sogar die Apple ID dennoch funktioniert dies nicht.

MfG o0PKey0o
iMessage funzt bei mir auch gelegentlich nicht, an der Zuverlässigkeit können sie ruhig mal arbeiten. Sind ihre Nummern auch unter "iPhone" gespeichert?

Mit Zitat antworten Beitrag melden
   
Alt 28.07.12, 21:11   #3331 (Permalink) Top
Benutzerbild von kuseng
Mitglied seit: Jul 2010
Beiträge: 1
kuseng ist offline
kuseng
Member
 
 Mac OS X Yosemite 10.10.x - 10.7.x (BETA) | Server | Fragen & Antworten (Allgemein)

Hallo,
mal eine andere Frage, seit dem Update gehen keine avi Files mehr unter Quicktime trotz perian und den anderen Codecs. Unter Lion ging noch alles. Quicktime sagt zwar nicht das Codecs fehlen spielt sie aber auch nicht ab. Mkv funktioniert aber.

Mit Zitat antworten Beitrag melden
   
Alt 28.07.12, 21:26   #3332 (Permalink) Top
Benutzerbild von dosimos
Mitglied seit: Jan 2010
Beiträge: 64
dosimos ist offline
dosimos
Member
 
 Mac OS X Yosemite 10.10.x - 10.7.x (BETA) | Server | Fragen & Antworten (Allgemein)

Zitat:
Zitat von dosimos Beitrag anzeigen
hi leute, ich hoffe das ist hier nicht schon zu oft thematisiert worden..

Ich habe mein Macbook pro (7. Generation - late 2009) auf OSX Mountain Lion geupdated.
Vorher war ich auf Snow Leopard.
Ich habe jetzt einen riesigen Abfall der Akkulaufzeit!! Auch bei Leerlauf bzw. nur wenn Firefox läuft, verliert er ca 1% pro 1,5min..
Was auch komisch ist, dass er ständig auf Hochtouren arbeitet, ohne dass ich ihn überhaupt benutze (Wärmeentwicklung ung Lüfterarbeit).

Kann mir irgendwie geholfen werden? Danke im Vorraus!
Also ihr hattet natürlich recht, dass der drastische Verlust an Akkulaufzeit, dem anfangs werkelnden Spotlight geschuldet war, jedoch habe ich immernoch relativ große unterschiede zu vorher und es schwankt ordentlich.. ich surfe (80% akku übrig) zb nur (es läuft wirklich nix anderes außer safari) und battery health sagt mir: "current use" 2:37min und "internet Browsing 4:55min
Kann es sein, dass irgendwas im Hintergrund läuft, das energie frisst?? hat jemand ne idee??
danke im vorraus!

Mit Zitat antworten Beitrag melden
   
Alt 28.07.12, 21:51   #3333 (Permalink) Top
Benutzerbild von DucSteve
Mitglied seit: Jul 2012
Beiträge: 148
DucSteve ist offline
DucSteve
Ducatisti
 
 Mac OS X Yosemite 10.10.x - 10.7.x (BETA) | Server | Fragen & Antworten (Allgemein)

Zitat:
Zitat von kuseng Beitrag anzeigen
Hallo,
mal eine andere Frage, seit dem Update gehen keine avi Files mehr unter Quicktime trotz perian und den anderen Codecs. Unter Lion ging noch alles. Quicktime sagt zwar nicht das Codecs fehlen spielt sie aber auch nicht ab. Mkv funktioniert aber.
Ich habe auch das Gefühl das in ML nix mehr richtig funktioniert was mit Windows und Server zutun hat.
Avi Files gehen nicht ,SMB Freigaben auch nicht und vom WHS2011 Connector rede ich mal gar nicht erst ! Hoffe die Jungs von Apple sind da dran ... solange bleibe ich bei Lion.

 

Desmotronische Grüsse
DucSteve
Mit Zitat antworten Beitrag melden
   
Alt 29.07.12, 00:37   #3334 (Permalink) Top
Benutzerbild von johny
Mitglied seit: Oct 2008
Beiträge: 89
johny ist offline
johny
Member
 
 Mac OS X Yosemite 10.10.x - 10.7.x (BETA) | Server | Fragen & Antworten (Allgemein)

welche little snitch version klappt den und ml?

Mit Zitat antworten Beitrag melden
   
Alt 29.07.12, 00:50   #3335 (Permalink) Top
Benutzerbild von DucSteve
Mitglied seit: Jul 2012
Beiträge: 148
DucSteve ist offline
DucSteve
Ducatisti
 
 Mac OS X Yosemite 10.10.x - 10.7.x (BETA) | Server | Fragen & Antworten (Allgemein)

Zitat:
Zitat von johny Beitrag anzeigen
welche little snitch version klappt den und ml?
Na wie wäre es mit lesen ?

Little Snitch - Download

Viel Spass

 

Desmotronische Grüsse
DucSteve
Mit Zitat antworten Beitrag melden
   
Alt 29.07.12, 01:36   #3336 (Permalink) Top
Benutzerbild von johny
Mitglied seit: Oct 2008
Beiträge: 89
johny ist offline
johny
Member
 
 Mac OS X Yosemite 10.10.x - 10.7.x (BETA) | Server | Fragen & Antworten (Allgemein)

wieso werden in der miteilungszentralle nur neue maisl gezeigt, aber die popup banner kommen nur willkürlich. wenn ich enue mail mir selebr zuschicke erscheinen die hinweise eigentlich nie nur einmal am tag... woran liegt das? in der miteilungszentralle sieht man das es eine neue mail gibt, aber ein hinweis erscheint nicht obwohl es eingestellt ist

Mit Zitat antworten Beitrag melden
   
Alt 29.07.12, 10:05   #3337 (Permalink) Top
Benutzerbild von chillaz200
Mitglied seit: Aug 2009
Beiträge: 1.610
chillaz200 ist offline
chillaz200
semi-pro allrounder
 
 Mac OS X Yosemite 10.10.x - 10.7.x (BETA) | Server | Fragen & Antworten (Allgemein)

entweder du lässt ihm genug Zeit bis er die Downloads fertig hat und setzt erst danach den Ruhezustand z.b. über Terminal machbar oder du gehst über die Plugins im JD

 

Nur wenige Menschen sind klug genug, hilfreichen Tadel nichtssagendem Lob vorzuziehen.“
François de La Rochefoucauld
Mit Zitat antworten Beitrag melden
   
Alt 29.07.12, 10:27   #3338 (Permalink) Top
Benutzerbild von vis7mac
Mitglied seit: Aug 2009
Beiträge: 800
vis7mac ist offline
vis7mac
Unix-Experte
 
 Mac OS X Yosemite 10.10.x - 10.7.x (BETA) | Server | Fragen & Antworten (Allgemein)

@DucSteve:
Ich glaube, das ist Absicht, Apple will nicht mehr kompatibel zu veraltetem Zeug sein (das hat nicht unbedingt damit was zu tun, dass es Microsoft ist, einfach, weil die Technologien nicht gut sind).
Dadurch gibt es auch weniger Ballast.

@johny:
Hm, ja, das ist noch etwas buggy, kann ich bestätigen. Ein Fix kommt bestimmt in 10.8.1.

 

Bitte stellt nicht die ganze Zeit dieselben Fragen! Lest euch den ganzen Thread bzw. die letzten paar Seiten durch, wenn's schnell gehen muss wenigstens den Post #1.
Mit Zitat antworten Beitrag melden
   
Alt 29.07.12, 10:33   #3339 (Permalink) Top
Benutzerbild von s.e.a.r.c.h_me
Mitglied seit: Jul 2012
Beiträge: 33
s.e.a.r.c.h_me ist offline
 
 Mac OS X Yosemite 10.10.x - 10.7.x (BETA) | Server | Fragen & Antworten (Allgemein)

Hi Leute,

jedes mal wenn ich Ruhezustand / Standby runter fahre mit dem Berglöwen, und später dran möchte, habe ich keine Verbindung zum Internet!

Werde ich bald selbst zu einem Berg Löwen.

Hat einer auch diesen Fehler? Woran liegt es den?

Gruß

Mit Zitat antworten Beitrag melden
   
Alt 29.07.12, 11:07   #3340 (Permalink) Top
Benutzerbild von kuemmerling
Mitglied seit: Oct 2009
Beiträge: 1.783
kuemmerling ist offline
kuemmerling
Banned
 
 Mac OS X Yosemite 10.10.x - 10.7.x (BETA) | Server | Fragen & Antworten (Allgemein)

Bitte doch mal einen Mod, deinen Thread zu verschieben, dann wird dir vielleicht eher geholfen -> Mac - BoerseBZ

Vielleicht mal den Einsteigerbereich durchlesen

Mit Zitat antworten Beitrag melden
Danke
1 Benutzer
   
Alt 29.07.12, 11:22   #3341 (Permalink) Top
Benutzerbild von DerW4yn3
Mitglied seit: Jul 2012
Beiträge: 50
DerW4yn3 ist offline
DerW4yn3
Member
 
 Mac OS X Yosemite 10.10.x - 10.7.x (BETA) | Server | Fragen & Antworten (Allgemein)

Das war doch auch schon mit Lion so.
Warte ca 5 sec dann hast du auch wieder Internet...

Mit Zitat antworten Beitrag melden
   
Alt 29.07.12, 11:40   #3342 (Permalink) Top
Benutzerbild von doggx
Mitglied seit: Dec 2008
Beiträge: 12
doggx ist offline
doggx
Member
 
 Mac OS X Yosemite 10.10.x - 10.7.x (BETA) | Server | Fragen & Antworten (Allgemein)

Ich bekomm Facetime nicht zum Laufen bei ML.. Über ipad kein thema, aber mit MB 5,1 kommt immer ein Verbindungsfehler zum Server, "versuchen Sie es später nochmal".. Hat wer ne Lösung?

Mit Zitat antworten Beitrag melden
   
Alt 29.07.12, 11:46   #3343 (Permalink) Top
Benutzerbild von vis7mac
Mitglied seit: Aug 2009
Beiträge: 800
vis7mac ist offline
vis7mac
Unix-Experte
 
 Mac OS X Yosemite 10.10.x - 10.7.x (BETA) | Server | Fragen & Antworten (Allgemein)

1. Lösungsmöglichkeit:
Lösche mal folgende Dateien (natürlich, nachdem du Facetime beendet hast):
in ~Library/Preferences:
com.apple.FaceTime.plist
com.apple.imservice.FaceTime.plist

in ~Library/Preferences/ByHost:
com.apple.imservice.FaceTime.IRGENDWAS.plist

Anschließend Reboot und es sollte gehen.

Wenn nicht, dann:
2. Lösungsmöglichkeit:
Reduziere deine hosts-Datei mal auf folgende Sachen:
Zitat:
255.255.255.255 broadcasthost
127.0.0.1 localhost
::1 localhost
fe80::1%lo0 localhost
Anschließend Reboot und es sollte jetzt endlich gehen .
Wenn das für dich keine Alternative ist, kannst du Facetime halt nicht nutzen .

 

Bitte stellt nicht die ganze Zeit dieselben Fragen! Lest euch den ganzen Thread bzw. die letzten paar Seiten durch, wenn's schnell gehen muss wenigstens den Post #1.
Mit Zitat antworten Beitrag melden
   
Alt 29.07.12, 11:51   #3344 (Permalink) Top
Benutzerbild von doggx
Mitglied seit: Dec 2008
Beiträge: 12
doggx ist offline
doggx
Member
 
 Mac OS X Yosemite 10.10.x - 10.7.x (BETA) | Server | Fragen & Antworten (Allgemein)

Zitat:
Zitat von vis7mac Beitrag anzeigen
1. Lösungsmöglichkeit:
Lösche mal folgende Dateien (natürlich, nachdem du Facetime beendet hast):
in ~Library/Preferences:
com.apple.FaceTime.plist
com.apple.imservice.FaceTime.plist

in ~Library/Preferences/ByHost:
com.apple.imservice.FaceTime.IRGENDWAS.plist
Ich habe derartige Dateien gar nicht im Preferences-Ordner..

Mit Zitat antworten Beitrag melden
   
Alt 29.07.12, 11:53   #3345 (Permalink) Top
Benutzerbild von vis7mac
Mitglied seit: Aug 2009
Beiträge: 800
vis7mac ist offline
vis7mac
Unix-Experte
 
 Mac OS X Yosemite 10.10.x - 10.7.x (BETA) | Server | Fragen & Antworten (Allgemein)

Doch, die hast du da ganz sicher. Darauf geachtet, deine User-Library zu nehmen?

 

Bitte stellt nicht die ganze Zeit dieselben Fragen! Lest euch den ganzen Thread bzw. die letzten paar Seiten durch, wenn's schnell gehen muss wenigstens den Post #1.
Mit Zitat antworten Beitrag melden
   
Alt 29.07.12, 12:00   #3346 (Permalink) Top
Benutzerbild von doggx
Mitglied seit: Dec 2008
Beiträge: 12
doggx ist offline
doggx
Member
 
 Mac OS X Yosemite 10.10.x - 10.7.x (BETA) | Server | Fragen & Antworten (Allgemein)

Jo, hab ich, sind nicht da. Und meine host-Datei sah schon so genau so aus wie du oben beschrieben hast..

Mit Zitat antworten Beitrag melden
   
Alt 29.07.12, 12:06   #3347 (Permalink) Top
Benutzerbild von vis7mac
Mitglied seit: Aug 2009
Beiträge: 800
vis7mac ist offline
vis7mac
Unix-Experte
 
 Mac OS X Yosemite 10.10.x - 10.7.x (BETA) | Server | Fragen & Antworten (Allgemein)

Hm, das ist seltsam. Dann repariere mal die HDD-Berechtigungen (im Festplatten-Dienstprogramm).

 

Bitte stellt nicht die ganze Zeit dieselben Fragen! Lest euch den ganzen Thread bzw. die letzten paar Seiten durch, wenn's schnell gehen muss wenigstens den Post #1.
Mit Zitat antworten Beitrag melden
   
Alt 29.07.12, 12:06   #3348 (Permalink) Top
Benutzerbild von s.e.a.r.c.h_me
Mitglied seit: Jul 2012
Beiträge: 33
s.e.a.r.c.h_me ist offline
 
 Mac OS X Yosemite 10.10.x - 10.7.x (BETA) | Server | Fragen & Antworten (Allgemein)

ist leider nicht so... warte immer sooooo lange und es kommt einfach nicht, bis auf das ich ausschalten muss

Mit Zitat antworten Beitrag melden
   
Alt 29.07.12, 12:16   #3349 (Permalink) Top
Benutzerbild von doggx
Mitglied seit: Dec 2008
Beiträge: 12
doggx ist offline
doggx
Member
 
 Mac OS X Yosemite 10.10.x - 10.7.x (BETA) | Server | Fragen & Antworten (Allgemein)

War doch nicht im richtigen Library-Ordner, sry.. Der is ja versteckt, was soll das denn? Nur über Finder -> Gehe zu und alt-Taste gefunden.. das war bei Snow Leopard noch einfacher.. jetzt mal die beschrieben Dateien gelöscht, neugestartet, aber leider immer noch die Fehlermeldung

Mit Zitat antworten Beitrag melden
   
Alt 29.07.12, 12:18   #3350 (Permalink)
Benutzerbild von vis7mac
Mitglied seit: Aug 2009
Beiträge: 800
vis7mac ist offline
vis7mac
Unix-Experte
 
 Mac OS X Yosemite 10.10.x - 10.7.x (BETA) | Server | Fragen & Antworten (Allgemein)

Klar, den haben sie seit Lion versteckt .

Könntest du mal bitte einen Screenshot der Fehlermeldung machen?

 

Bitte stellt nicht die ganze Zeit dieselben Fragen! Lest euch den ganzen Thread bzw. die letzten paar Seiten durch, wenn's schnell gehen muss wenigstens den Post #1.
Mit Zitat antworten Beitrag melden
   
Antwort


 


Themen-Optionen



Jetzt registrieren


Registrieren | Moderatoren | Impressum | Nutzungsbedingungen

Alle Zeitangaben in WEZ +1. Es ist jetzt 12:18 Uhr.

All trademarks are the property of their respective owners.
Copyright ©2008 - 2014 BoerseBZ