Willkommen

Navigation


 
Antwort Themen-Optionen
Alt 06.03.10, 10:50   #1 (Permalink)
Benutzerbild von felsi
Mitglied seit: Oct 2008
Beiträge: 72
felsi ist offline
felsi
Member
 
Windows 7 Loader - Internet Probleme

Hallo,

ich habe mein Windows 7 dank der Anleitungen hier im Forum per windows 7 loader aktiviert. Vielen Dank bis hier hin. Jetzt habe ich aber Probleme mit meiner Netzwerkkarte. Sie wird leider nicht mehr erkannt. Ich bin nicht ganz sicher ob es wirklich mit dem Loader zusammenhängt, denke eigentlich fast nicht.

Gibt es eigentlich die Möglichkeit die onboard-LAN-Karte irgendwie zu deaktivieren? Ich habe so den Verdacht dass sich die Onboard und meine Netzwerkkarte gegenseitig stören. Kann das sein?

Wäre für Tipps dankbar.

thx

Mit Zitat antworten Beitrag melden
   
Alt 06.03.10, 11:10   #2 (Permalink) Top
Benutzerbild von jesus1234
Mitglied seit: Feb 2010
Beiträge: 253
jesus1234 ist offline
jesus1234
Member
 
Windows 7 Loader - Internet Probleme

Haste mal versucht den Herrstellertreiber für die Karte zu installieren?
Deaktivieren kannst du das Onboard-Ding im BIOS.

Mit Zitat antworten Beitrag melden
   
Alt 15.03.10, 18:55   #3 (Permalink) Top
Benutzerbild von McFurok
Mitglied seit: Feb 2009
Beiträge: 44
McFurok ist offline
McFurok
Member
 
Windows 7 Loader - Internet Probleme

Versuch mal in die Einstellung deines Routers zu gehen.
Schau dort ob der Router mit deinem PC, Daten austauscht.
Und probier es ein wenig aus, wenn die sich gegenseitig austauschen, schalt es ab und probier es erstmal so.

Mit Zitat antworten Beitrag melden
   
Alt 15.04.10, 13:33   #4 (Permalink) Top
Benutzerbild von ghh
Mitglied seit: Mar 2009
Beiträge: 6
ghh ist offline
ghh
Member
 
Windows 7 Loader - Internet Probleme

bei mir wars auch so, liegt aber nicht am loader, win 7 unterstützt die alten w-lan karten nicht mehr...musst schauen ob der entwickler neue treiber raus gebracht hat

Mit Zitat antworten Beitrag melden
   
Alt 15.04.10, 13:46   #5 (Permalink) Top
Benutzerbild von zwiebeldie
Mitglied seit: Jun 2009
Beiträge: 238
zwiebeldie ist offline
zwiebeldie
Banned
 
Windows 7 Loader - Internet Probleme

Schau mal in deinem BIOS nach, da solltest du die ON Lan deaktivieren können. An dem Loader liegt das nicht, eher an deiner Netzwerkarte schau mal nach einem Treiber auf der Herstellerseite der Netzwerkkarte. Oder mach ein BIOS Update und hoffe das deine ON Lan läuft! Wenn nicht kauf dir eine neue W-Lankarte oder Stick.

Gruss

Mit Zitat antworten Beitrag melden
   
Antwort


 

Ähnliche Themen
Thema Forum
Wii MArio Charged Strikers Football USB Loader Probleme Wii / Wii-U
USB Loader GX Internet Problem Wii / Wii-U
[WII USB Loader] Probleme mit NTFS - Error 31 Wii / Wii-U


Themen-Optionen



Jetzt registrieren


Registrieren | Moderatoren | Impressum | Nutzungsbedingungen

Alle Zeitangaben in WEZ +1. Es ist jetzt 16:59 Uhr.

All trademarks are the property of their respective owners.
Copyright ©2008 - 2014 BoerseBZ