Hinweise


Willkommen

Navigation


Statistik
10761
Benutzer online
Mitglieder: 2.744.947
Themen: 998.413
Beiträge: 5.119.306

 
Antwort Themen-Optionen
Alt 29.08.10, 16:51   #1 (Permalink)
Benutzerbild von Robin2468
Mitglied seit: Nov 2008
Beiträge: 10
Robin2468 ist offline
Robin2468
Member
 
Windows ist kein Originalprodukt!!!

Hab mir gestern nen Windows 7 64-bit runtergeladn und installiert und heute steht rechts unten windows ist kein originalprodukt und ich habe keinen desktophintergrund wie kann ich das machen das ich weisterhin updates bekomme und das das weg geht?

Mit Zitat antworten Beitrag melden
   
Alt 29.08.10, 17:39   #2 (Permalink) Top
Benutzerbild von datjulsche
Mitglied seit: Jul 2010
Beiträge: 33
datjulsche ist offline
datjulsche
Member
 
Windows ist kein Originalprodukt!!!

Habe das selbe Problem seit einigen Tagen. Allerdings lief meine gecrackte Win 7 32-Bit Version etwa 4 Monate lang problemlos und ohne die
Zitat:
windows ist kein originalprodukt
Meldung. Was nun? Muss ich zwangsläufig Win 7 neu istallieren? oO

Mit Zitat antworten Beitrag melden
   
Alt 29.08.10, 18:44   #3 (Permalink) Top
Benutzerbild von der_heinzy
Mitglied seit: Oct 2008
Beiträge: 434
der_heinzy ist offline
der_heinzy
Big Daddy
 
Windows ist kein Originalprodukt!!!

Zitat:
Zitat von datjulsche Beitrag anzeigen
Habe das selbe Problem seit einigen Tagen. Allerdings lief meine gecrackte Win 7 32-Bit Version etwa 4 Monate lang problemlos und ohne die Meldung. Was nun? Muss ich zwangsläufig Win 7 neu istallieren? oO
Nein musst Du nicht. Am besten Du nutzt ein Slic-Bios, dann haste nicht immer diesen Streß wenn Updates kommen.

 

Intel Core i7 920@4,0 GHz mit Cuplex XT di² Kühler, 6GB Corsair Dominator GT DDR3 1866 CL7 @2000MHz, Gigabyte GA-X58A-UD7, Sapphire HD5850 1GB mit AquagratiX Kühler, LSI MegaRaid 9260 SAS Raid Controller, 2x OCZ Vertex 2 Extended SSD im Raid 0, 2x WD VelociRaptor 150GB im Raid 0, BeQuiet Dark Power Pro 530W, Coolermaster Cosmos 1000, Aquaduct 360 XT Mark III Ceramic, Canon MX850, TFT LG W2452T Mein Sysprofile
Mit Zitat antworten Beitrag melden
   
Alt 29.08.10, 19:42   #4 (Permalink) Top
Benutzerbild von datjulsche
Mitglied seit: Jul 2010
Beiträge: 33
datjulsche ist offline
datjulsche
Member
 
Windows ist kein Originalprodukt!!!

Was ist ein Slic-Bios und was macht das?

Mit Zitat antworten Beitrag melden
   
Alt 29.08.10, 19:52   #5 (Permalink) Top
Benutzerbild von datjulsche
Mitglied seit: Jul 2010
Beiträge: 33
datjulsche ist offline
datjulsche
Member
 
Windows ist kein Originalprodukt!!!

hab mir das grade hier im forum durchgelesen. Klingt verdammt kompliziert. Gibt's ne alternative Lösung?

Mit Zitat antworten Beitrag melden
   
Alt 29.08.10, 20:43   #6 (Permalink) Top
Benutzerbild von der_heinzy
Mitglied seit: Oct 2008
Beiträge: 434
der_heinzy ist offline
der_heinzy
Big Daddy
 
Windows ist kein Originalprodukt!!!

Zitat:
Zitat von datjulsche Beitrag anzeigen
hab mir das grade hier im forum durchgelesen. Klingt verdammt kompliziert. Gibt's ne alternative Lösung?
Das ist ganz einfach, es gibt auch einen Thread wo man dir ein passendes Bios macht.

 

Intel Core i7 920@4,0 GHz mit Cuplex XT di² Kühler, 6GB Corsair Dominator GT DDR3 1866 CL7 @2000MHz, Gigabyte GA-X58A-UD7, Sapphire HD5850 1GB mit AquagratiX Kühler, LSI MegaRaid 9260 SAS Raid Controller, 2x OCZ Vertex 2 Extended SSD im Raid 0, 2x WD VelociRaptor 150GB im Raid 0, BeQuiet Dark Power Pro 530W, Coolermaster Cosmos 1000, Aquaduct 360 XT Mark III Ceramic, Canon MX850, TFT LG W2452T Mein Sysprofile
Mit Zitat antworten Beitrag melden
   
Alt 29.08.10, 21:06   #7 (Permalink) Top
Benutzerbild von 0woh0
Mitglied seit: Dec 2009
Beiträge: 57
0woh0 ist offline
0woh0
Member
 
Windows ist kein Originalprodukt!!!

Ansonsten die aktuellen Loader verwenden!
Wenn gar nichts geht mit einem Hack die WAT entfernen.
Ansonsten hat der_heinzy Recht, mit einem Slic-Bios am einfachsten.

Links: Freischaltung

Mit Zitat antworten Beitrag melden
   
Alt 31.08.10, 16:53   #8 (Permalink) Top
Benutzerbild von iPhoneTech
Mitglied seit: Jul 2010
Beiträge: 252
iPhoneTech ist offline
iPhoneTech
Member
 
Windows ist kein Originalprodukt!!!

Wo habtn ihr das gekrackte Win 7 her, download Link wär Net schlecht
Danke

Mit Zitat antworten Beitrag melden
   
Alt 31.08.10, 19:50   #9 (Permalink) Top
Benutzerbild von der_heinzy
Mitglied seit: Oct 2008
Beiträge: 434
der_heinzy ist offline
der_heinzy
Big Daddy
 
Windows ist kein Originalprodukt!!!

Zitat:
Zitat von Hallo.de Beitrag anzeigen
Wo habtn ihr das gekrackte Win 7 her, download Link wär Net schlecht
Danke
Hier gibts das.

 

Intel Core i7 920@4,0 GHz mit Cuplex XT di² Kühler, 6GB Corsair Dominator GT DDR3 1866 CL7 @2000MHz, Gigabyte GA-X58A-UD7, Sapphire HD5850 1GB mit AquagratiX Kühler, LSI MegaRaid 9260 SAS Raid Controller, 2x OCZ Vertex 2 Extended SSD im Raid 0, 2x WD VelociRaptor 150GB im Raid 0, BeQuiet Dark Power Pro 530W, Coolermaster Cosmos 1000, Aquaduct 360 XT Mark III Ceramic, Canon MX850, TFT LG W2452T Mein Sysprofile
Mit Zitat antworten Beitrag melden
   
Alt 10.02.11, 20:52   #10 (Permalink) Top
Benutzerbild von Lumpus
Mitglied seit: Feb 2009
Beiträge: 94
Lumpus ist offline
Lumpus
Member
 
Windows ist kein Originalprodukt!!!

Ich habe bereits Slic Bios, nur duch das Unlocken meiner Cores kam es wohl zu diesem Fehler mit der Softwarefälschung.

Wie soll ich da jetzt am besten gegen vor gehen?

Gruß Lumpus

Mit Zitat antworten Beitrag melden
   
Alt 10.02.11, 22:00   #11 (Permalink) Top
Benutzerbild von xeraserx
Mitglied seit: Apr 2010
Beiträge: 161
xeraserx ist offline
xeraserx
Member
 
Windows ist kein Originalprodukt!!!

WATRemover und sei glücklich!

Mit Zitat antworten Beitrag melden
   
Alt 31.03.11, 07:38   #12 (Permalink) Top
Benutzerbild von Lumpus
Mitglied seit: Feb 2009
Beiträge: 94
Lumpus ist offline
Lumpus
Member
 
Windows ist kein Originalprodukt!!!

Zitat:
Zitat von xeraserx Beitrag anzeigen
WATRemover und sei glücklich!
Half zwar anfangs, jedoch jetzt nicht mehr so richtig.

+Mein Desktop Hintergrund bleibt
+-Meldung kommt nur ab und an, auf jedenfall seltener [Zustellung Optionaler Updates funktioniert nicht]
+-Unten rechts im Desktop steht nur noch ab und an mal die Message:
Bild anzeigen
+Kann Updates machen

- Folgendes meldungen kommen immer noch ab und zu mal:
Bild anzeigen

- Und bei Windows-Aktivierung steht immer noch:
Bild anzeigen

Kann mir jemand Helfen?

Greetz Lumpus

EDIT:
Das klingt nicht gerade gut, kann das wer bestätigen?

 

-- Erleichtert den Petzen nicht die Arbeit --
- Ich bitte alle Uploader Passwörter auf ihre Uploads zu setzen! -
Mit Zitat antworten Beitrag melden
   
Alt 31.03.11, 08:41   #13 (Permalink) Top
Benutzerbild von Quantic
Mitglied seit: Mar 2011
Beiträge: 46
Quantic ist offline
Quantic
Member
 
Windows ist kein Originalprodukt!!!

Schon mit dieser Schritt-für-Schritt-Anleitung versucht?

Mit Zitat antworten Beitrag melden
   
Alt 01.04.11, 15:28   #14 (Permalink) Top
Benutzerbild von Lumpus
Mitglied seit: Feb 2009
Beiträge: 94
Lumpus ist offline
Lumpus
Member
 
Windows ist kein Originalprodukt!!!

Zitat:
Zitat von Quantic Beitrag anzeigen
Schon mit dieser Schritt-für-Schritt-Anleitung versucht?
Also diese Anleitung hat wirklich geholfen.
Ich musste zwar auf den Loader ausweichen aber ist ja im grunde genommen kein Problem.


Mein nun gelöstest Problem war jedoch ein anderes.
Ich hatte mein BIOS geupdatet.
Dieses war auch mit 2.1 geSLIC't aber ich muss wohl bei Gigabyte immer zuerst das Original-BIOS & dann erst das geMODete Flashen.

Sprich mit dem übergang von version F5 auf version F7 (beide mit 2.1 SLIC) war der SLIC nicht mehr Gültig.

Microsoft merkte dies jedoch wohl erst verzögert, weshalb ich dachte das ich gebannt bin oder der KEY den ich nutze. (ASUS 4 Ultimate)
Naja, hab nun korrekt geflasht & wieder die beiden CMD befehle gemacht.

Hab es auch nur durch zufall mit dem "SLIC_ToolKit_V3.2" gesehen, dass mein BIOS nicht mit SLIC 2.1 versehen war oder inkorrekt.

Jetzt geht alles wieder.


Für alle die den LOADER benutzen, der Link oben ist auf jedenfall ein versuch wert.

Hier nochmal 3 Tools für alle suchenden @MEGAUPLOAD [ONLY DLC]:
RemoveWAT 2.2.6 [NEWEST@01.04.2011]Bild anzeigen
Windows Loader 1.9.7Bild anzeigen
WAT Fix_1.0.3.0Bild anzeigen
SLIC_ToolKit_V3.2Bild anzeigen

Passwort:


Greetz Lumpus

 

-- Erleichtert den Petzen nicht die Arbeit --
- Ich bitte alle Uploader Passwörter auf ihre Uploads zu setzen! -
Geändert von Lumpus (01.04.11 um 15:44 Uhr).
Mit Zitat antworten Beitrag melden
   
Alt 03.04.11, 13:01   #15 (Permalink) Top
Benutzerbild von Wirtschaftsjournal
Mitglied seit: Feb 2011
Beiträge: 26
Wirtschaftsjournal ist offline
 
Windows ist kein Originalprodukt!!!

Hi! ich habe es auch mit der schritt für schritt anweisung veruscht und hänge aber jetzt leider bei schritt 8! ich starte den winloader aber die "install" uninstall" buttons funktionieren leider aus iwelchen gründen nicht, sprich, sie sind nicht hervorgehoben und anwendbzw anklickbar....

weiss da vllt jemand was und kann mir behilflich sein?!

[ BILD ANZEIGEN ] [?]

Mit Zitat antworten Beitrag melden
   
Alt 03.04.11, 13:04   #16 (Permalink) Top
Benutzerbild von Lumpus
Mitglied seit: Feb 2009
Beiträge: 94
Lumpus ist offline
Lumpus
Member
 
Windows ist kein Originalprodukt!!!

Zitat:
Zitat von Wirtschaftsjournal Beitrag anzeigen
Hi! ich habe es auch mit der schritt für schritt anweisung veruscht und hänge aber jetzt leider bei schritt 8! ich starte den winloader aber die "install" uninstall" buttons funktionieren leider aus iwelchen gründen nicht, sprich, sie sind nicht hervorgehoben und anwendbzw anklickbar....

weiss da vllt jemand was und kann mir behilflich sein?!
Hast du immer Neustart gemacht wenn es drin stand?
Und hast du alle Programme die so zum Ausführen sind auch immer "Als Administrator Ausführen" gestartet.

Gab es irrgendwelche Fehlermdmelungen bis zum Schritt 8?
Greetz Lumpus

 

-- Erleichtert den Petzen nicht die Arbeit --
- Ich bitte alle Uploader Passwörter auf ihre Uploads zu setzen! -
Mit Zitat antworten Beitrag melden
   
Alt 03.04.11, 13:10   #17 (Permalink) Top
Benutzerbild von Wirtschaftsjournal
Mitglied seit: Feb 2011
Beiträge: 26
Wirtschaftsjournal ist offline
 
Windows ist kein Originalprodukt!!!

ich hatte keine fehlermeldungen und habe immer direkt neugestartet! ...allerdings habe ich nicht immer als admin ausgeführt! das habe ich jetzt lediglich beim loader gemacht weil ich dachte es könnte daran liegen... dann wird es wohl auch daran liegen das ich vorher nicht alles als admin ausgeführt habe... aber von vorn anfangen geht schlecht oder?! weil die schritte ja quasi schon gespeichert sind.... danke für die schnelle antowrt

oohh mir fällt ein ich konnte den (KB971033) nicht verstecken bzw hat der den beim updatesuchlauf gar nicht mehr angezeigt... das ist mir gerade noch eingefallen!

Geändert von Wirtschaftsjournal (03.04.11 um 13:32 Uhr).
Mit Zitat antworten Beitrag melden
   
Alt 03.04.11, 13:41   #18 (Permalink) Top
Benutzerbild von Lumpus
Mitglied seit: Feb 2009
Beiträge: 94
Lumpus ist offline
Lumpus
Member
 
Windows ist kein Originalprodukt!!!

Zitat:
Zitat von Wirtschaftsjournal Beitrag anzeigen
ich hatte keine fehlermeldungen und habe immer direkt neugestartet! ...allerdings habe ich nicht immer als admin ausgeführt! das habe ich jetzt lediglich beim loader gemacht weil ich dachte es könnte daran liegen... dann wird es wohl auch daran liegen das ich vorher nicht alles als admin ausgeführt habe... aber von vorn anfangen geht schlecht oder?! weil die schritte ja quasi schon gespeichert sind.... danke für die schnelle antowrt

oohh mir fällt ein ich konnte den (KB971033) nicht verstecken bzw hat der den beim updatesuchlauf gar nicht mehr angezeigt... das ist mir gerade noch eingefallen!
Also als ADMIN ausführen wird die EXE auch wenn sich das UAC meldet & du dies Positiv Bestätigst.

UAC=
Bild anzeigen
Kennst du Bestimmt.

Zum Thema das man KB971033 nicht Verstecken kann, ich hatte das selbe.

Und zum Thema das man die ganze Prozedur nochmal machen kann, am ende vom HOWTO steht folgendes:
Zitat:
12. Click on START button, right-click on Computer, and click Properties. You should now see the SP1 update, as well as the "Genuine" logo on the bottom right. (If you DON'T, chances are you'll have to start again from Step 1!!)
Ich würde dann einfach die Steps ohne den 8 weiter machen & am ende SP1 wieder Aktivieren & Installieren.
Wenn es über W7 nicht geht halt Manuell.

Greetz Lumpus

EDIT1:
Hier etwas Interessantes das die Knöpfe Install & Uninstall nicht anklickbar sind:
[solved] How to uninstall BIE Activator? Failing MSE Genuine Check

EDIT2:
Hier, aber diemal mit deiner Notification
Der Typ hat wohl ein RC W7 gehabt, die kann man nicht Aktivieren!

Außerdem, schau mal bitte das du dein AV aus stellst!

 

-- Erleichtert den Petzen nicht die Arbeit --
- Ich bitte alle Uploader Passwörter auf ihre Uploads zu setzen! -
Geändert von Lumpus (03.04.11 um 13:58 Uhr).
Mit Zitat antworten Beitrag melden
Danke
1 Benutzer
   
Alt 03.04.11, 14:19   #19 (Permalink) Top
Benutzerbild von Wirtschaftsjournal
Mitglied seit: Feb 2011
Beiträge: 26
Wirtschaftsjournal ist offline
 
Windows ist kein Originalprodukt!!!

ja, danke! gut ich bin daran am arbeiten und hoffe das es gleich funktioniert! vielen dank für die vielen tipps und links! den avir hatte ich ausgeschlatet werde aber jetzt nochmal besser darauf achten! ich muss gleich nochmal weg und werde dann gegen abend nochmal bericht erstatten

ich hatte jetzt nochmal kurz rumhantiert und einfach mal versucht es zu aktivieren und die MS seite meinte das mein KMS nicht funktionieren würde oder beschädigt sei... ich glaub das wird hier noch ein längerer akt für mich! ... passiert eigentlich was wenn ich es quasi einfach so lassen würde wie es ist?! oder bekomme ich nur keine updates etc. mehr?! mann mann ist das alles kompliziert^^

Geändert von Wirtschaftsjournal (03.04.11 um 14:36 Uhr).
Mit Zitat antworten Beitrag melden
   
Alt 03.04.11, 14:55   #20 (Permalink) Top
Benutzerbild von Quantic
Mitglied seit: Mar 2011
Beiträge: 46
Quantic ist offline
Quantic
Member
 
Windows ist kein Originalprodukt!!!

Zitat:
Zitat von Lumpus Beitrag anzeigen
Mein nun gelöstest Problem war jedoch ein anderes.
Ach ja, sorry, das mit deinem BIOS-SLIC hatte ich irgendwie verdrängt.
Aber wenn der Loader dich wenigstens temporär über die Runden gebracht hat, war's ja nicht so schlimm.
Aber das mit dem 2x flashen ist schon interessant.

Zitat:
Zitat von Wirtschaftsjournal Beitrag anzeigen
passiert eigentlich was wenn ich es quasi einfach so lassen würde wie es ist?! oder bekomme ich nur keine updates etc. mehr?! mann mann ist das alles kompliziert^^
IMHO bekommst du nur die absolut wichtigen Sicherheitsupdates. Alles andere kannst du dir dann wohl abschminken.

Mit Zitat antworten Beitrag melden
   
Alt 04.04.11, 14:21   #21 (Permalink) Top
Benutzerbild von Wirtschaftsjournal
Mitglied seit: Feb 2011
Beiträge: 26
Wirtschaftsjournal ist offline
 
Windows ist kein Originalprodukt!!!

es hat leider nichts mehr irgendwas gebracht trotzdem danke für eure hilfe! vllt gibts ja demnächst nen neueren lösungsvorschlag... wer weiss

Mit Zitat antworten Beitrag melden
   
Alt 19.05.11, 11:25   #22 (Permalink) Top
Benutzerbild von Wirtschaftsjournal
Mitglied seit: Feb 2011
Beiträge: 26
Wirtschaftsjournal ist offline
 
Windows ist kein Originalprodukt!!!

jetzt wirds aber lustig.... ich hab jetzt eben das ganze nocheinmal versucht, habe jetzt 2x das KB971033 und kann keines der beiden deinstallieren Oo....

Mit Zitat antworten Beitrag melden
   
Alt 19.05.11, 11:29   #23 (Permalink) Top
Benutzerbild von Lumpus
Mitglied seit: Feb 2009
Beiträge: 94
Lumpus ist offline
Lumpus
Member
 
Windows ist kein Originalprodukt!!!

Was kommt den als Fehlermeldung?

Greetz Lumpus

 

-- Erleichtert den Petzen nicht die Arbeit --
- Ich bitte alle Uploader Passwörter auf ihre Uploads zu setzen! -
Mit Zitat antworten Beitrag melden
   
Alt 19.05.11, 11:31   #24 (Permalink) Top
Benutzerbild von Wirtschaftsjournal
Mitglied seit: Feb 2011
Beiträge: 26
Wirtschaftsjournal ist offline
 
Windows ist kein Originalprodukt!!!

oh^^ mal wieder danke für die schnelle antwort! keine fehlermeldung.. ich kann nur auswählenen details anzeigen und details kopieren ...

Mit Zitat antworten Beitrag melden
   
Alt 23.05.11, 02:03   #25 (Permalink)
Benutzerbild von Wirtschaftsjournal
Mitglied seit: Feb 2011
Beiträge: 26
Wirtschaftsjournal ist offline
 
Windows ist kein Originalprodukt!!!

weiss denn keiner was ?

Mit Zitat antworten Beitrag melden
   
Antwort


 

Ähnliche Themen
Thema Forum
Unter Windows 7 kein USB 2.0 Windows 7
Windows 7 kein Original?! Windows 7
Cab Entpacken (kein Windows Cab) Einsteiger


Themen-Optionen



Jetzt registrieren


Registrieren | Moderatoren | Impressum | Nutzungsbedingungen

Alle Zeitangaben in WEZ +1. Es ist jetzt 20:01 Uhr.

All trademarks are the property of their respective owners.
Copyright ©2008 - 2014 BoerseBZ