Hinweise


Willkommen

Navigation


Statistik
1701
Benutzer online
Mitglieder: 2.743.073
Themen: 997.209
Beiträge: 5.115.621

 
Thema geschlossen Themen-Optionen
Alt 11.05.12, 18:30   #1 (Permalink)
Benutzerbild von mikle20
Mitglied seit: Aug 2010
Beiträge: 16
mikle20 ist offline
mikle20
Member
 
Skyrim skse Fehler (please update to the latest version of skyrim)

Wie schon im titel steht gibt skse(version 1.05.06 und 1.04.15) den fehler aus (please update to the latest version of skyrim) doch ich habe bereits den patch 1.5 und der fehler besteht weiterhin kann mir jemand weiterhelfen? (möchte skyui verwenden)

Beitrag melden
   
Alt 11.05.12, 18:55   #2 (Permalink) Top
Benutzerbild von mikle20
Threadstarter
Mitglied seit: Aug 2010
Beiträge: 16
mikle20 ist offline
mikle20
Member
 
Skyrim skse Fehler (please update to the latest version of skyrim)

ok ich glaub ich hab mein fehler meine skse version war nicht kompatibel mit meiner skyrim version hab grad neuinsstalliert und die erste skse versionverwendet da gehts aber der skyui mod zeigt im inventar nun ein fehler an das es nicht richtig funktioniert muss whol noch bisschen mit den verscheidenen versionen und updates rumspielen

Beitrag melden
   
Alt 11.05.12, 18:55   #3 (Permalink) Top
Benutzerbild von Klenex
Mitglied seit: Dec 2008
Beiträge: 3.220
Klenex ist offline
Klenex
Moderator
 
Skyrim skse Fehler (please update to the latest version of skyrim)

Das aktuellste Update ist nicht 1.5, sondern 1.5.26 (The.Elder.Scrolls.V.Skyrim.Update.8-RELOADED). Daran wird es wahrscheinlich liegen.

Hier
gehts weiter.

MfG

Beitrag melden
Danke
3 Benutzer
   
Thema geschlossen


 


Themen-Optionen



Jetzt registrieren


Registrieren | Moderatoren | Impressum | Nutzungsbedingungen

Alle Zeitangaben in WEZ +1. Es ist jetzt 02:48 Uhr.

All trademarks are the property of their respective owners.
Copyright ©2008 - 2014 BoerseBZ